Probleme mit dem Anlasser

    • Probleme mit dem Anlasser

      Einen schönen guten Morgen,
      wie ihr an der Uhrzeit sehen könnt (3.40h morgens...) läßt mich ein Anlasserproblem nicht schlafen:
      Ich habe eine SC24 Bj.´91mit 138.000km auf der Uhr. Der Motor läuft -bis auf das SKS-gerassel - sehr gut. Aber :
      Er springt nur sehr schlecht an. Der Anlasser dreht im ausgebauten Zustand gefühlt normal schnell. Sobald er eingebaut ist, dreht er fast garnicht mehr. Zudem gibt es echt hässliche und ungesunde Geräusche.Wie soll man ein solches Geräusch beschreiben? Es hört sich an, als würde etwas "hängen" oder den Motor bremsen oder "klemmen". Die Batterie ist neu (ca.1 Woche alt, Gelbatterie 12V14ah) und hängt zurzeit an einem Procharger Ladegerät.

      Aber auch mit voller Batterie ist das starten Glückssache. Das nächste Problem : Wenn der Motor warmgefahren ist, springt er entweder garnicht mehr an oder er ist nach der ersten Umdrehung da.Also nichts für schwache Nerven. Und tanken mit laufendem Motor und einem Zweitschlüssel in der Hand sieht der Tankwart irgendwie nicht gerne.

      Startversuche mittles Überbrückungskabel gehen meist in die Hose. In dem Moment, wo derAnlasser einspurt, zieht er soviel Strom, dass die Innenbeleuchtung bei einem PKW fast ausgeht !

      Ach ja, noch ein paar Daten zur Spannung:
      Batterie wie gesagt fast neu : Über 13V (Erhaltungsladung mit13,8V)
      Lichtmaschine bringt ca. 14.1Volt
      Die Spannung fällt beim Startvorgang seltsamerweise nicht unter ca.11 Volt

      Ich habe es auch schon mit einem anderen Anlasser versucht. Gleiches Problem, nur heftiger. Jetzt habe ich eben den alten Anlasser wieder eingebaut. Die Geräusche sind schlimmer geworden und die Dicke startet noch schlechter.

      Ich habe hier schon von Anlasserkupplung gelesen. Oder Anlasserfreilauf. Ich möchte jetzt nicht wild anfangen die Teile auszutauschen. Ich werde mal versuchen, den Anlasser direkt an die Batterie anzuklemmen (also den Pluspol).

      Hat jemand einen Tip, was ich sonst noch nachsehen könnte oder wie ich feststellen kann, ob es Anlasserkupplung oder -freilauf ist?

      Vielen Dank schon mal im Voraus

      Viele Grüße


      Matthias

      Eine_Schale_Reis
    • Re: Probleme mit dem Anlasser

      Ich glaube das es der Anlasserfreilauf/Rutschkupplung ist.

      Ich kenne das Ätzende Geräusch nur von der KAWA, ich dachte der Motor fliegt auseinander. :o
      Die Leute an der Tankstelle auch. ;D

      Es werden sich bestimmt noch Leute auf denem Beitrag melden,
      die den Anlasserfreilauf schon mal gewechselt haben, oder die Symptome besser kennen. ;)
    • Re: Probleme mit dem Anlasser

      Hallo Ralf,
      Ja genau, das Geräusch tut einem in der Seele weh. Ich hoffe, man kann so etwas selbst reparieren. Ich habe festgestellt, dass sich das Hinterrad recht schnell mitdreht,sobald der Motor gestartet ist.zumindest, solange bis das Öl warm zu sein scheint. Ich habe mal ein Video von dem Dilemma gemacht. Vielleicht sagt es ja jemandem etwas.

      Ich habe den Motor eben gestartet bekommen und bin gut 30 Kilometer gefahren. Also der Motor an sich läuft absolut sauber, nimmt sofort Gas an und macht auch sonst keine Probleme...

      Gruß
      Matthias
    • Re: Probleme mit dem Anlasser

      eine_schale_reis schrieb:


      Ich habe festgestellt, dass sich das Hinterrad recht schnell mitdreht,sobald der Motor gestartet ist.zumindest, solange bis das Öl warm zu sein scheint.

      Ich habe den Motor eben gestartet bekommen und bin gut 30 Kilometer gefahren. Also der Motor an sich läuft absolut sauber, nimmt sofort Gas an und macht auch sonst keine Probleme...

      Gruß
      Matthias


      Hallo Matthias,
      das sich das Hinterrad beim starten beim kalten Motor mit dreht, ist (für mich) normal.
      Bei der KAWA ist das ganz schlimm, wenn sie kalt ist. Ich starten diese auf dem Hauptständer und machen dann für ca. 5 - 10 Sekunden den 1. rein,
      danach kann ich dann ohne sie ab zu würgen den 1. Gang rein machen.
      Bei der 21er ist es nicht so schlimm. Da ich aber das Getriebe auch im kalten Zustand schonen möchte, rolle ich wärend ich den 1. Gang im kalten Zustand rein mache ein wenig vor. Geht aber auch ohne, der Ruckdämpfer ist ja auch noch da.

      Der Freilauf/Anlasser hat ja nichts mit der Laufeigenschaft des Motor zu tun. ;)
    • Re: Probleme mit dem Anlasser

      Hallo Ralf,
      der Ruckdämpfer funktioniert an meiner wohl nicht mehr richtig. Es knallt richtig heftig,wenn ich den ersten Gang einlege. Ich glaube, ich habe wohl noch etwas mehr an der dicken zu tun ::) Was das mitdrehen des Hinterrades betrifft, habe ich es auch an der 21er gesehen, wenn ich mich recht entsinne... Das mit dem Anlassen auf dem Hauptständer ist eine gute Idee,das werde ich auch mal probieren. Klar, der Anlasser hat nichts mit den Laufeigenschaften des Motors zu tun ;D Ich hoffe, hier kann mir jemand einen Tip geben :-/

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von eine_schale_reis ()