CBR 1100 xx Einspritzer, schlechte Gasannahme und Ruckel bis 5000 Umdreh

Hallo, bitte lest alle das Thema Alles neu macht der Mai mit wichtigen Infos zur neuen Forensoftware - danke!
  • Hei,
    seid Freitag schlagartig ein Ruckeln und schlechte Gasannahme im Fahrbetrieb. Es hört sich so an, als wenn die xx nur auf 3 Pötten läuft. Es kommt aber kein Rauch und manchmal nur leise Plopp also keine laute Fehlzündung. Habe ne 4 in 1 von Shark druaf.
    Ich glaube dass die Lambdasonde in einem Magerbetrieb fährt. Sonst gäb es lautere Fehlzündungen.


    Habe schon die Verkleidung runter. Nun Tank, etc


    Aber hat wer an einer 2004er so etwas auch schon gehabt?


    Danke für Tipps.
    Christoph

  • Bitte erst mal den Fehlerspeicher auslesen, falls Fehler vorhanden!
    Unterdruckschläuche kontrollieren (richtige Anschlüsse), den zum MAP-Sensor ist der wichtigste!!
    Oder Pair-System verdreckt, oder Lambdasonde/Heizung def.
    Sonst wirds dann schwierig mit der Ferndiagnose....


    Gruß
    Fritz

  • Ich werde gleich in Reihenfolge Lufi, Kerzen und dann Map etc. abarbeiten.


    Aber, nie ne F1 Meldung bekommen. Wie kann ich dann den Fehlerspeicher auslesen. Oder gibt es ne Schnittstelle beim HONDA des Vertrauens?


    Gruß xx Christoph

  • Die XX müsste genau so wie meine X11 ein im Heck unter der Sitzbank nähe Sitzbankverriegelung so ein 2-poliger Stecker haben. Der hängt einfach so munter rum. Die eine Kabel-Farbe ist Grün und der andere müsste ich jetzt nachschauen...
    Dann den Stecker überbrücken (mit Kabel; Büroklammer; Draht; etc) und dann Zündung einschalten.
    Danach fängt die FI Lampe munter zu blinken an, wenn Fehler vorhanden sind.
    Der blinkende ist Folgendermaßen zu lesen.
    Erst kommen die Zehner dann die Eintel. z.B.: Fehlercode 12: 1 mal kurz (kurze Pause) 2 mal kurz (lange Pause) das wiederholt die ECU 3 mal dann kommt der nächste FC.
    Fehlercodetabelle steht im WHB oder mich fragen


    Hoffentlich kann ich dir mit dieser beschreibung etwas Weiterhelfen.
    PS: der HONDA Freund deines Vertrauen macht das genau so.


    Gruß
    Fritz

  • Fehler gefunden. K&N Filter total zu. Zündkerzen in dem Zusammenhang gleich mit gewechselt. Die sahen auch schlecht aus.


    Was ist das für ein Mist mit den Kreuzschlitzschrauben von den Lufttrichtern? 5 von 6 Schrauben mussten ausgebohrt werden, waren BOMBENFEST. Der Schlitzkopf wurde von Hand vernudelt. Trotz passendem Schraubendreher.
    Das wird in dem Zusammenhang gleich abgeändert.
    Drehteile in Arbeit und dann vernünftige Innensechskantschrauben.


    Leider muss ich den rechten Lufttrichter erneuern, wurde von ausbohren beschädigt. 22,50 € für das Plastikteil.


    Im Fehlerspeicher war sonst nix drinnen.