Motor nimmt nicht richtig Drehzahl an

  • Hallo Leute, zum Saisonstart hab ich heute meine CBR (Bj.94 mit 18000km) mal laufen lassen, mir ist dabei aufgefallen das sie nur schlecht angesprungen ist und auch nach Warmlauf nicht richtig Gas annimmt. Habt ihr eine Idee was das sein könnte. Bin für Hilfe und gute Ratschläge immer dankbar.
    Gruß Robert

  • Hallo Robert,
    ist die batteriespannung gut?
    ja ist sie, ich musste aber einemal überbrüceken da sie nicht sofott angesprungen ist.


    Kein eichhörnchen im luftfilter?
    Hab keins gefunden, sollte alles OK sein


    Läuft die benzinhahn gut durch?
    das könnte ein Problem sein das ich bei meiner 2. auch schon hatte.


    Wie alt sind die kerzen?
    Schon älter.


    Ich hab meine CBR aus gesundheitlichen Gründen etwas vernachlässigt und
    denke eine Inspektion wäre mal wieder angebracht.


    Was sollte ich denn alles machen, einen Vorschlag?


    Gruß von Robert an Robert

  • Also, wenn die oben genannte punkten in ordnung oder verbessert sind (neue kerzen?) bleiben nur die vergaser übrig die vielleicht nicht ganz säuber mehr sind, da kann ein reiniger im benzin (die einfache weise) oder ein richtige reinigung schon viel tun, und eine kleine inspektion ist vllt keine schlechte idee, bremsen und reifendruck usw.

  • Dürfen nur Roberts in diese thread antworten, oder was ist los? :-D
    Ich glaube da sind noch einige ins forum? :-D:-D

  • ich heiße zwar nicht "robert" ...........
    man weiß nicht, wie lange die maschien gestanden hat.
    ich kippe immer vergaser-reiniger über winter in den tank und fahre noch ein paar km.
    hat bei vielen auch schon geholfen, wenn sie im frühjahr dazu gegriffen haben (schaden tuts jedenfalls nicht).

  • Hallo Leute, Öl, Kerzen usw. sind bestellt, komme aber erst am Samstag dazu alles zu checken und melde mich dann wieder, vorerst mal danke.
    Gruß Robert

  • Gehört zwar nicht so ganz hier rein, versuche es aber trotzdem. Hab meine Dicke erst paar Tage, sie hatte mit vorbesitzer nen Unfall gehabt daher hatte ich noch keine Probefahrt gemacht. Mir ist aufgefallen das um so wärmer sie ist um so höher dreht sie, is es normal? Sprich wenn sie kalt ist Max. bis ca.6000 wenn warm bis 10-11000.
    Bin da leicht verwirrt.
    Danke für Tipps.

  • Mach doch mal die Kerzen sauber =O=O=O<X<X<X:rolleyes2::rolleyes2::rolleyes2::-D:-D:-D


    Sorry und schönes Wochenende.


    Martin

    MARTIN ! :ähm:


    Unser Stewe ist erst seit 4 Wochen auf den blauen Seiten ...... der versteht unseren versteckten Humor vielleicht noch nicht so ganz! :-D;-);-) ............................ :lachen:


    @Stewe
    wäre geschickter einen neuen Thread aufzumachen, weil viele die älteren Threads nicht mehr lesen und später die Suche nach dem Problem und den Antworten leichter fällt.


    Abgesehen, daß man die Motoren im kalten Zustand ohnehin nicht so hoch drehen sollte habe ich das bei meiner immer darauf geschoben, dass sie anfangs, im kalten Zustand, einfach zu fett lief (Chokeproblem). Ein paar Meter fahren und sie war wieder willig :-D .

  • Tobias schrieb:Mach doch mal die Kerzen sauber


    Sorry und schönes Wochenende.



    Martin, ganz falsch!!!
    Die Kerzen müssen verrußt sein und von NKG, dann springt sie auch besser an!
    Wenn sie sauber und von Champion sind, geht gar nichts, auch bei warmen Motor höchstens 650 / min!! :admin:

  • Die Kerzen müssen verrußt sein und von NKG, dann springt sie auch besser an!
    Wenn sie sauber und von Champion sind, geht gar nichts, auch bei warmen Motor höchstens 650 / min!! :admin:

    :cry::cry::cry: ...... Kinder Kinder.... :ähm::whistling: