Extrem Hoher Verbrauch

Hallo, bitte lest alle das Thema Alles neu macht der Mai mit wichtigen Infos zur neuen Forensoftware - danke!
  • Hallo
    Nach dem ich nach einen Jahr Die Dicke wieder reaktiviert habe bin ich über den verbrauch stark unzufrieden.
    Autobahnfahrt 10 l/100km
    Innen Stadt fast 18 l/100km
    Ist das Normal oder habe ich ein Großes Problem?

  • Du weißt, wo man in den zweiten Gang schaltet? :engel:


    Das klingt für mich nicht normal. Autobahn bei Knallgas vielleicht, aber in der Stadt...? Nee, denke nicht.

    Gruß


    Morg


    --

    Kann Spuren von persönlichen Meinungen, Sarkasmus und Erdnüssen enthalten. Ausdrucke nicht für den Verzehr geeignet. Ungelesen mindestens haltbar bis: siehe Rückseite.

  • Sicher kann das, es ist selbst sehr warscheinlich die ursache!
    Auch hängende schwimmer und dreck im vergaser sind möglich.
    Die farbe der kerzen kann schon ein andeutung sein.......

  • Klar, aber auch an vielen anderen Sachen. Ich würde erstmal folgendes prüfen / Einstellen:

    • Luftfilter
    • Zündkerzen (Kerzenbild!!!)
    • Leichtgängkeit der Bowdenzüge (Choke!!!) und aller Betätigungshebel/-gestänge am Vergaser


    Wie sieht es eigentlich aus mit:

    • Leistung,
    • Durchzugsvermögen,
    • Leerlaufdrehzahl?

    Lässt sich daraus vielleicht was ableiten? Riecht sie nach Sprit (unverbrannte Kohlenwasserstoffe)?


    Gruß Stefan

  • Leistung ist voll da bekomme sie auch gut Vorne hoch.
    Leerlauf ist Scheiße ist nur am Schwanken habe Gestern noch neue Ansaugstuzen bestellt. (Deshalb ist das Synchronisieren sehr Schwer nur möglich gewesen)
    Vergaser habe ich im Ultraschallbad gereinigt und neue wannen Dichtung eingebaut.
    Habe bloß das Problem das man durch die Harten Ansaugstuzen kaum die Vergaser ab bzw. dran bekommt.
    Desweiteren habe ich das Problem dass in der Stadt mir schon zweimal der Ausgleichs Behälter vom Kühlwasser übergekocht ist.
    Generell wird sie ganz schön heiß habe, aber die Temperatur Anzeige bleibt im Ordnungsgemäßen bereich.


    Bin ein klein wenig am verzweifeln. ?(

  • Fürs überkochen, prüf mal ob das gummi von das kühlerdeckel sauber ist und gut schliest, und der schlauch zwischen thermostat und behälter dicht ist.

  • So habe das Problem mit dem verbrauch durch die Neuen Ansauggummies und Lufi gelöst.
    Aber das Problem mit dem Überkochen bleibt, sobald ich sie abstelle nach einer langen Tour sprudelt es aus dem Ausgleichsbehälter.
    Der Gummi vom Verschluss sieht sehr verbraucht aus.