Jetz isset passiert

Hallo, bitte lest alle das Thema Alles neu macht der Mai mit wichtigen Infos zur neuen Forensoftware - danke!
  • Hallo liebes Forum,


    wie der Titel schon andeutet, kann ich mit Freude verkünden:


    Ich habs kaputt gemacht :prost:


    Meine sonst sehr zeigefreudige Maschine ist ein wenig verklemmt...


    Nachdem sie während der Fahrt einfach ausging und am Hinterrad gar nix mehr, hab ich mich also an den Motor gemacht.


    Also erstmal öl ablassen, ein paar Spähne da raus fischen, um dann den Kopf, Zylinder, Kolben und Ölwanne abzunehmen.


    Jetzt hab ich zwar nen überblick und es sind ein paar leichte vertikale riefen an Kolben zu sehen aber so n wirklicher fresser ist es nich ?(


    Wo könnten die Spähne noch herkommen?



    Ausserdem sind mir am und im Motor so einige “Markierungen“
    aufgefallen. Sieht für mich nach firmeninternen Kennziffern aus, nur leider nich von Honda.
    Auf dem Zylinderkopf ist ne Typbezeichnung mit nem Körner reingraviert.



    Und das Kurbelgehäuse sieht auch aus als wär jemand mit ner flex abgerutscht....oder muss das so?


    Was sagt ihr als Experten? AT Motor?


    Vorweihnachtliche Grüße
      ^^  IMG_20181127_153429.jpgIMG_20181127_153448.jpgIMG_20181212_104512.jpgIMG_20181212_104505.jpgIMG_20181212_104352.jpgIMG_20181212_104345.jpgIMG_20181127_153429.jpgIMG_20181127_153448.jpgIMG_20181212_104512.jpgIMG_20181212_104505.jpgIMG_20181212_104352.jpgIMG_20181212_104345.jpg

  • sehe nix von einer zylinderkopfmakierung
    nun die flexränder können vom gusreinigen/ Gusfehler ab werk) sein,
    das Loch allerdings irritiert
    zylinder sieht normal aus
    grüsse strohschedl

    also weiter zur Kurbelwelle und Getriebe oder?


    Was könnte denn sonst ein Grund für das Blockieren gewesen sein?


    Auf jeden fall schonmal vielen Dank für deine Hilfe :hüpf:

  • Während der Fahrt is sie abgestorben, danach konnte der anlasser sie nicht mehr starten.


    Selbst mit Starthilfe.
    Hinterrad versucht zu bewegen, ohne Kerzen, im 6. und 1. Gang.


    Es ging rein garnichts, weder vor noch rückwärts.


    Dann die Kurbelwelle mit großer Ratsche angegangen.
    Nach anfänlichem Widerstand war sie dann zu Bewegen.

  • Ölstand war noch gut Robert, das Motorrad hat laut Tacho 52.000km weg...


    Aber Als ich mich vorhin an die Statorkappe gemacht habe,
    viel mir dann auf das zwei der drei “nasen“ gerissen sind <X


    ...Versucht die Kappe runter zu hebeln, aber das teil is so fest das ich es nicht abgezogen bekomme

  • Ihr beiden seid die besten :thumbsup:


    Den Spanner und die Kette nehme ich mir morgen direkt mal vor.


    Der Spulendeckel war leider so verkantet/fest, das mir beim abziehen direkt das Lager entgegen geflogen ist...


    Zum Glück habe ich die original Welle mit Stator noch im Keller und ein schönes Weihnachtsgeschenk vom örtlichen Honda Händler bekommen :grinreihe:


    Die Welle bekomme ich auch “mit Kettenspanner“ raus, wenn ich die Wellenmutter löse und direkt einen Halter beim raus ziehen hinterher schiebe, richtig?


    Wie lang sollte der Stift sein bzw welche dicke? Die Öffnung ist ja doch etwas schmal.


    Ansonsten sieht der Kettenspanner so einigermaßen gut erreichbar aus, wenn ich die ölwanne ab habe...


    Zumindest auf den Zeichnungen


    1544712577921383106670.jpg

  • Die welle kannst du ausbauen wie du schreibst, benütze dafür zum beispiel eine lange innensechskanntschlüssel, um die spanner selbst ganz aus zu bauen muss leider das gehause in zwei, also dem motor auf dem kopf stellen und untere hälfte abschrauben, ölpumpe raus und eine getriebewelle ausnehmen.
    Aber seh mal erst ob du ohne ölwanne sehen kannst was wirklich los ist, kann doch auch die kurbelwelle oder kupplungslager oder so sein. Ich hoffe es nicht, aber....

  • Hab ich heute mal durchleuchtet, also Kurbelwelle sieht zum Glück gut aus und auf den Ketten bzw Zahnrädern sind keine spuren, auch das antriebsrad am Kupplungskorb schaut normal aus.


    Die Pleuelfüsse haben etwas seitenspiel, das messe ich nochmal mit ner Fühlerlehre morgen.


    Ich hoffe noch das es am Lima antrieb liegt und nicht wirklich noch Kurbelgehäuse etc zerlegen muss

  • So... nachdem ich heute die Lima Welle ausgebaut habe war ich erstmal ein wenig verwundert.


    Alle schrauben ab, den Rotor raus und penibelst von der anderen seite einen Hering hinterher geschoben.
    Das ging sehr gut mit folgendem Ergebnis...

  • Ich sehe nichts wirklich außergewohnliches, außer das die achse und limakupplung schon mal demontiert geworden ist, weil die spanner verbogen ist.
    Diese steht in meine scheune für teile... war schwer zu fotografieren weil es so dunkel war :-D:-D

  • :thumbsup: Du bist Top Robert, so muss das!


    Ich war der Meinung gelesen zu haben, das der Spanner nen gewissen Zug auf die Kette bringen muss und daher der Haltestift ein muss is...


    Aber dann hab ich es verwechselt und das ganze is zur Absicherung damit nix abflutscht und sich “Gehör“ verschafft :whistling: .


    Der alte Stator und Rotor sieht allerdings so aus als ob sich die beiden verkantet hatten.


    Ausserdem sieht das Lager vorn aus als wie abgerissen... so wie n Schraubenkopf der mit zuviel Drehmoment Bekanntschaft gemacht hat.

  • Auf den bzw. die hätte ich auch getippt, die Lackierung marke eigenbau und Unterschrift mit Lackstift willst du garnicht aus der Nähe sehen :lachen:


    Was den Vorbesitzer angeht, hatte der aber Professionelle Hilfe zur Seite.


    Eigene Werkstatt mit Bühne und Rennsemmel.
    Die wussten schon was Sie tun, da geh ich mittlerweile fest von aus.


    Ich bin probe gefahren und alles lief super.


    Praktisch als Fahranfänger auf meiner ersten “Großen“....
    kannst Du Dir vorstellen dass ich mir in den darauf folgenden Minuten eine gehörige Tüte Spass abgeholt hab :-D


    Wieder angekommen war immer noch alles im grünen Bereich.
    Keine Geräusche, kein siffen und souveräner Lauf.


    Angefangen hat es dann mit der Elektrik.
    Geladen wurde nämlich ein paar Tage später nicht mehr.
    Die Batterie war noch neuwertig und messbar in Ordnung.


    Also hörste dich um und fährst erstmal zur empfohlenen Werkstatt.
    Zwar kein Vertragshändler aber n Meister beginnt mit der Problemlösung...
    Er hat n ganzen Schwung Möppels in Obhut und Stammkundschaft.


    Jau der bekommts hin denk ich mir und das tut er auch, aber erst macht er es spannend.


    Den günstigen und schnell tauschbaren Gleichrichter misst er akribisch durch, um ihn darauf auszuschließen.


    Mein Problem heißt Lichtmaschine.
    Na super....
    Zum perfekten Glück fehlt mir jetzt nur noch ein Austausch Gerät.


    Hat er leider nich, aber ich kann die Maschine da lassen und nehme guten Rat mit.


    Zu der Zeit auch schon aus dem Forum glaub ich :thumbsup:


    Es dauert auf jeden Fall nich lang, ich finde im Netz eine gute günstige Lima und setze mich direkt mit dem Mann in Verbindung.


    So und da kommt wieder der Zufall ins Spiel, denn gerade just in diesem Moment hat der Meister irgendwo doch noch einen passenden Dreher für mein Maschinchen hervorgezaubert.


    Kurze Zeit später steht die heiß vermisste Maschine mit komplett getauschter Lichterzeugerin abholbereit auf dem Hof.


    Die alte Lima wird mir in die hand gedrückt, ihm dafür 220 euronen und weil ich so gut gelaunt bin noch 100 drauf für ne Lithium Ionen Batterie.



    Und jetzt kommt das Sahnehäubchen ;-)



    Ab nach Hause, Abends ne schöne Runde zum Abkühlen.
    Nächster Tag, fahrt nach Dortmund.
    Rechts ran Bürgersteig, will 2m rüchwärts einparken.... zack..sekunden der Stille †


    Ich geb jetz die Kurzfassung:


    Die Batterie natürlich leer,
    Neu geladen und zurück zu meinem Werkstatt Meister.


    Bis dato war ich als Zweirad Frischling noch der Meinung dass alle Motorräder, egal ob Honda oder Kawasaki oder Herkules, zumindest größtenteils im Aufbau Identisch sein müssen...


    Weit gefehlt, ab jetzt war nicht nur ich ratlos sondern auch mein Werkstatt Meister.


    Das mit den Werten ablesen und vergleichen musste also eine Wissenschaft für sich sein...



    Mittlerweile neigte sich die Saison und damit auch mein Kennzeichen dem Abschluss zu.
    Eine Woche später war ich keinen müden Kilometer weiter.


    Und das alles nachdem ich selbst, dem guten Mann, auf seine Bitte hin wohlgemerkt ... das Haynes Cbr 1000 F Reparaturbuch und die Microfiche Kapitel besorgt hatte.




    Ich hab mir dann nach etwas mut anlesen und eure/ Mayers professionelle Hilfe hin zum neuen Jahr einfach selbst n Regler bei mvh besorgt. :-D


    Hat auch gut gespeist der kleine bis er sich dann selbst neu verlöten wollte....



    Aber Ich merke gerade das ich leicht über dem eigentlichen Punkt geschossen bin!


    Also long story short, ich bin mir ziemlich sicher dass die TauschLima sehr fachmännisch eingebaut wurde...


    Oh fast vergessen, bei der originalen hatte er nen Bolzen abgerissen so dass der stator da fest sass.
    War aber auch nich alles:
    Nach seiner Aussage wäre mit der originalen eigentlich alles in Ordnung :whistling:


    Hab den Deckel später dann doch abgezogen bekommen.
    Da zeigte sich dann die innere Spule uuund am Spulenfuss ist ja so ne kleine “platine“ welche über einen minianschluss mit der Innen Spule Feldspannung erzeugt.


    Rate mal wo sich zwischen den beiden ein klitzekleiner riss befunden hat....


    Naja wie auch immer, original rotor rein und von der insel n neuen stator, dann sollte es nächstes Jahr wieder fluppen.




    Sofern ich die Dicke wieder zusammen gepuzzelt bekomme

  • Was passiert wenn die Mutter der Limawelle sich lößt?
    Wandert dann die Welle aus dem Lager und / oder läuft dann die Lima auf block ?
    Frage, weil ich mir Sorgen mache ob nach meinem kürzlichem Austausch des Ruckdämpfers Lima alles fest ist.


    Micha

  • Ich habe da keine Erfahrungen. Aber passieren kann da nicht viel. Könnte mir vorstellen etwas axiales Spiel. Die Lima ist ja beidseitig gelagert.


    Besorg dir einen 14er Ratschen-Gabelschlüssel und zieh nach.....zur Beruhigung ;-)

    Es grüßt der Wolfgang der gar nicht Mayer heißt... :P

  • mein einer motor hat mal durch die steuerkettengleitschiene geklemmt. die hatte sich in den steuerkettenschacht gemogelt und sich zu guter letzt zwischen kette und zahnrad gesetzt. im 6. gang etwas hin und her versucht zu bewegen. irgendwann ließ sich der motor wieder drehen. die einzelteile der gebrochenen gleitschiene (3 an der zahl) aus dem motor rausgefischt, steuerkette und zahnrad für gut befunden, eine neue gleitschiene eingebaut und das ganz lief wieder.

  • das ganze ist vor einer ampel passiert im standgas. 3 zahnabdrücke konnte man sehen. der sks hat genügend nachgegeben, sodas nichts passiert ist. kette und zahnrad waren ok.

  • Hallo leute
    bei meiner 21er ist der übersprung der steuerkette beim abstellen passiert.
    beim nächsten anstarten ventilsalat ;(  
    hatte zur folge das ich den motor komplett überholte(kopfservice +neue wiseco kolben 1048ccm) :-)
    das war bevor ich das forum kannte.
    grüsse strohschedl