Batterie nach 2 Wochen selbst entladen

  • Hallo zusammen , fahre meine XX nun seit 20Jahren , habe sie 1999 Neu (Vergaser) gekauft und war immer 100% zufrieden .
    Am Ende der letzten Jahres hatte ich gedacht das die Batterie leer war und hab mir eine Neu gekauft , davor im Frühjahr war sie auch plötzlich extrem schwach wonach ich mir ein
    Voltmeter angebaut habe .
    Ostersonntag wollte ich dann mal richtig loslegen und nix ging mehr (4,5V !) obwohl ich vor 2Wochen noch normal gefahren binn , hatte die Batterie im Winter über im Keller stehen und zwischendurch geladen . Im April eingebaut und dann wie gesagt vor 2 Wochen das erste Mal gefahren .
    Nach dem neuen Aufladen ging wieder alles , Ladespannung beim Fahren lag bei 13-14V
    Aber wenn ich alle Sicherungen ziehe , habe ich immer noch einen Leckstrom von 10-20mA , darf doch nicht sein oder ?
    Wenn ich den Stecker vom Regler abziehe dann gehts erst auf 0 .
    Ist dann doch vermutlich der Regler kaputt ?
    Auch wenn ich die 30A Sicherung am Starterrelay rausnehme fließt kein Strom mehr .
    Somit trenne ich jetzt erst mal immer das Massekabel von der Batterie wenn fertig gefahren wurde damit nichts leer gesaugt wird .
    Hat von Euch auch schon mal so ein Problem gehabt ? der Regler ist immer noch der Erste .
    Gruß
    Frank :ähm::ähm:

  • Kein Alarmanlage? Anschluss für Navi? Das sind zwei punkte wo schleichend strom fliesst und verloren geht....

  • Wenn ich das richtig lese,dann hast du während sie läuft eine Spannung zwischen 13 und 14 Volt je nach Drehzahl. Max.so etwa 14,2 bis 14,5 Volt. Läuft sie nicht sollte die Spannung um die 12Volt betragen. Wenn das so ist kannst du Lichtmaschine und Regler ausschliessen.


    Mess mal die Spannung und schalte das Licht ein: Spannung darf auf 11,xx fallen aber nicht viel tiefer. Ist das der Fall ist vermutlich deine Batterie fertig.- Sie hat keine Kapazität mehr.


    Ist diese Messung normal ist tatsächlich dein Regler/Lima der Übeltäter. Schraub den mal ab ( Gehäuse ist Masse!) Ob der Kriechstrom weg ist. Zu guter letzt kannst die drei gelben Drähte der Lima abziehen..
    Ist er dann immer noch nicht weg gibt es noch ein paar Möglichkeiten der Messung. Ich such mal die genaue Vorgehensweise raus.

    Es grüßt der Wolfgang der gar nicht Mayer heißt... :P

  • @Wolfgang, ein spannung von 12volt im stehen ist zu wenig, dan ist der batterie schon mindestens um 50% entladen!

  • @Robert das stimmt. Mir ging es darum,dass die Batterie bei Belastung (Licht an) nicht innerhalb von Sekunden unter 11 oder noch weniger Volt fällt.


    Warten wir ab was die Messungen ergeben

    Es grüßt der Wolfgang der gar nicht Mayer heißt... :P

  • Vor meinem Urlaub habe ich noch schnell einen Anhänger Holz auf den Acker gebracht
    Auto in die Garage und die Tür war nicht richtig zu
    Batterie nach 16 Tagen leer und nimmt nicht wirklich Strom an
    Teures Holz :-(

  • Vor meinem Urlaub habe ich noch schnell einen Anhänger Holz auf den Acker gebracht
    Auto in die Garage und die Tür war nicht richtig zu
    Batterie nach 16 Tagen leer und nimmt nicht wirklich Strom an
    Teures Holz :-(

    schaltet das Auto nicht nach 15 Minuten alles automatisch aus? Erst wenn die Bakterie alle ist? selbst bei meinem alten 95er BMW war das schon so, beim Justy ist es so und jetzt auch beim Skoda.
    Vielleicht lag es gar nicht an der Tür, sondern die Batterie hat halt ihren Geist altersgemäß sowieso aufgegeben.
    Hilft dir aber auch nicht wirklich weiter, oder?

  • Batterie ist erst 3 Jahre alt und hat mittlerweile auch Strom angenommen und den ladezyklus vom Ladegerät beendet.
    Das sich die Stromverbraucher bei zu geringer Spannung abschalten beim Toyota ist mir nicht bekannt
    Gestern war der rav auch angesprungen
    Heute ist die Stunde der Wahrheit
    Vielleicht habe ich noch mal Glück gehabt


    Meine Ente habe ich gestern Abend noch aus dem Winterschlaf geholt nachdem auch da die Batterie erwartungsgemäß durch die winterpause leer war und ich diese vorher laden musste
    Vg Martin

  • Nobbe. Etwas Respekt bitte vor französischer Inscheniörskunst. Die Dinger haben wie meine DS ne Handkurbel. Bei der Ente aber glaub ich Baujahrsbedingt irgendwann wegrationalisiert

  • Nein die kurbeln gab es bis zum Schluss
    Aber mit einer toten Batterie wird es nichts ohne Zündfunken denke ich mal
    Batterie vom rav funst glücklicherweise
    Nur lief der Motor bescheiden und hatte standgasprobleme
    Ausserorts habe ich mal etwas höher die gänge gedreht und danach ging es

  • Nobbe. Etwas Respekt bitte vor französischer Inscheniörskunst. Die Dinger haben wie meine DS ne Handkurbel. Bei der Ente aber glaub ich Baujahrsbedingt irgendwann wegrationalisiert

    DER Schuss ging nach hinten los Onkelchen.... :-D ... wenn irgendein Entwickler meint eine Kurbel mitliefern zu müssen damit der Motor anspringt, dann kann es mit der Inschenörskunst nicht weit her sein! Ich habe auch Zweifel an der Rechenkunst des Piloten wenn die Passagiere gebeten werden Kanister mit Kerosin als Handgepäck mitzunehmen, damit man nörigenfalls unterwegs nachtanken kann.

  • Den Spruch kenne ich aber anders, nicht Frankreich sondern England!
    Aber die stellen das Gleichgewicht selber wieder her.
    Ich sage nur Brexit!
    :grinreihe:

  • Ist diese Messung normal ist tatsächlich dein Regler/Lima der Übeltäter. Schraub den mal ab ( Gehäuse ist Masse!) Ob der Kriechstrom weg ist. Zu guter letzt kannst die drei gelben Drähte der Lima abziehen..

    Hallo zusammen , danke für Eure Beiträge , die Sache mit dem Regler demontieren damit er keine Gehäuse Masse kriegt hört sich gut und simpel an , werd ich gleich mal machen . Betreffend Alarmanlage / Navi usw. ist alles ab .
    Hab mir aber schon vorab mal einen Neuen Regler bestellt ist aber noch nicht da .
    Status folgt .

  • Lieber Herr nobbe du kannst dich sicherlich oder hoffentlich noch an Mopeds mit Kickstarter erinnern und an Benzin Zapfsäulen wo man sein 2 takt Gemisch noch mischen musste
    Das war doch Hightech oder so ;-)
    :-D:-D:-D
    Schönes Wochenende @ all
    Martin

  • Lieber Herr nobbe du kannst dich sicherlich oder hoffentlich noch an Mopeds mit Kickstarter erinnern und an Benzin Zapfsäulen wo man sein 2 takt Gemisch noch mischen musste
    Das war doch Hightech oder so ;-)

    Aber selbstverständlich weiß ich das noch, ich habe auch schon 'ne Ente mit der Kurbel angeworfen! :-D;-)

  • Sag ich doch war alles besser
    Oder fast alles.
    Auch wir =O :-D


    Nach der Batterie Aktion hat alles gut überlebt
    Nur die anschnalltröte hat sich wieder aktiviert
    Wie geht die wieder weg :-(

  • So , 1 Mai , frei, es geht weiter :
    Messungen:
    Alter Orginal Regler moniert hat einen Leckstrom zur Masse ohne Zündung Ein von 10-20 mA.
    Neuer Regler moniert ohne Zündung ein hat 0,0 mA Leckstrom !
    Fertig montiert,Starterrelays mal direkt mitgetausch .
    Start , siehe da , die Ladespannung ist auch über 14V im Leerlauf - zuvor nur um die 13 Volt .


    Denke das wars , fahr jetzt ne Runde .
    Danke die mitgerätselt haben .
    Frank

  • Na dann paßt das ja auch, dass deine Batterie nach 2 Wochen leer war. Bei 20mA Leckstrom sind das in 2 Wochen knapp 7Ah (Strom x Stunden), die sich verfleucht haben. Je nach Kapazität und Alter bleibt dann natürlich nicht mehr viel übrig; mit ca 25% Restkapazität (bei altersbedingten Verlusten) langts halt nicht mehr zum Starten.
    Gut dass sich der Aufwand in Grenzen hielt und die Kiste wieder ok ist.
    Auch in diesem Forum scheint ja die geballte Technik-Kapazität versammelt zu sein, gut zu wissen.
    Gibts eigentlich auch eine Rubrik, unter der man mal technische Fragen stellen könnte und dürfte, die nicht das Bike betreffen? Hab zwar grad keine, aber manchmal gibt einem ja z.B. das Auto oder der PC Rätsel auf...

  • Auch in diesem Forum scheint ja die geballte Technik-Kapazität versammelt zu sein, gut zu wissen.

    DAS wissen wir schon lange ....... und dabei haben sich jetzt noch nicht mal alle geäußert!!!! :-D



    Gibts eigentlich auch eine Rubrik, unter der man mal technische Fragen stellen könnte und dürfte, die nicht das Bike betreffen? Hab zwar grad keine, aber manchmal gibt einem ja z.B. das Auto oder der PC Rätsel auf...


    Nein gibt es bisher nicht. Bisher wurde dafür immer die Plauderecke benutzt oder Fragen ......
    Hatte bisher auch noch niemand angeregt.


    Wenn sich viele Interessenten für sowas finden würden könnte man sowas natürlich machen. Die Meisten, die auf anderen Gebieten Fragen haben, sind aber auch meistens in den anderen entsprechenden Fachforen vertreten. Ich habe schon vor längerem an einen Thread gedacht, in dem sich die Leute auch über andere fachliche Themen austauschen können. Unter so vielen Leuten hier im Forum finden sich sicher auch viele Spezialisten für andere Fachgebiete ...... und warum sollten die anderen Leute hier im Forum nicht auch von so einer geballten Wissensansammlung profitieren.

  • Natürlich kann man auch mit anderen Fragen aller Art geholfen bekommen, wie zb. Terrassen, Gartenfräse, Hausbau...........................
    Und auch deswegen mag ich unser Forum so sehr, weil nicht nur stur und ausschließlich CBR - Themen abgehandelt werden ;-)8):-D:-D:-D


    Schönes WE @ All


    Martin