Kühler

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo zusammen,
      wie warm wir das Kühlwasser eurer CBRs während der Fahrt bzw. beim Fahren in der City?
      Wenn ich meine im betriebswarmen Zustand mal ziehe, wandert die Kühlwassernadel in das letzte Drittel und teilweise bis minimal vorm roten Bereich.
      Kühlwasser habe ich schon aufgefüllt. Den Kühler habe ich aber vorhin nicht "laufen" hören.

      Könnt ihr mir weiterhelfen? Kann doch net normal sein, oder?

      THX und nen schönen Sonntag noch, Menne
    • Re: Kühler

      Die 30A auf er rechten Seite ist die Hauptsicherung. Die Sicherungen befinden sich auf er linken Seite unterhalb der linekn Cockpitverkleidung. Steht auch "Fuse" drauf...

      Wie sieht denn Dein Kühler aus? Eigentlich bekommt sie bei Fahrt doch auch mehr Kühlung....
      Gruß Dietmar




      Drosseln sind Vögel. Sie in ein Motorrad zu stecken ist Tierquälerei.
    • Re: Kühler

      Sie hatte ja noch Temperatur von vorhin. Ebend nochmal angelassen, Zeiger hat sich kaum bewegt, Dann unsere Ortschaft rausbeschleunigt, Ruck zuck wanderte der Zeiger bis auf über die Hälfte.
      Dann noch kurz im Stand laufen gelassen, nach ca. 1 Minute dann fast im roten bereich. Sofort ausgemacht.
      Nen Lüfter habe ich nicht wirklich gehört.
    • Re: Kühler

      wenn du külwasser aufgefüllt hast, war also zu wenig drin. wann hast du das letzte mal das kühlwasser kontrolliert, oder gewechselt?
      mach mal die verkleidungsteile ab und sieh nach, ob irgendwo "wassernasen" oder laufspuren zu sehen sind.

      noch ein paar details zur dicken wäre auch hilfreich.

      in der stadt im stop and go geht schon mal die temperatur hoch. sobald man aber dann wieder auf strecke ist. geht die temperatur wieder runter.
      den lüfter hört man nicht unbedingt bei der fahrt.....
      Gruß von Jörg
    • Re: Kühler

      Hi,

      ich denke, das es das thermostat ist....

      weil es nicht auf macht und das Wasser durch den großen Kühlkreislauf lässt wird sie so heiß.

      Nur wenn sie im letzten viertel von der Temperatur ist, ist es noch ok, ist bei meiner auch so, doch bevor sie in den Roten rein geht, dann springt der Lüfter an.

      Hat sie denn wasser verloren, während sie im Stand so heiß geworden ist??

      Welche CBR hast Du denn?????
      Gruß

      Eddy079
    • Re: Kühler

      Eddy079 schrieb:


      Hi,

      ich denke, das es das thermostat ist....

      weil es nicht auf macht und das Wasser durch den großen Kühlkreislauf lässt wird sie so heiß.

      Nur wenn sie im letzten viertel von der Temperatur ist, ist es noch ok, ist bei meiner auch so, doch bevor sie in den Roten rein geht, dann springt der Lüfter an.

      Hat sie denn wasser verloren, während sie im Stand so heiß geworden ist?? Nein, nur nen bißchen. Denke war der Überschuß vom auffüllen

      Welche CBR hast Du denn????? SC21, BJ 87
    • Re: Kühler

      - wird der Kühler selbst denn wirklich auch HEISS wenn sie mal wieder zu überhitzen scheint?
      wenn nicht dann liegt die Vermutung nahe dass der Thermostat nicht öffnet.
      Öffnet dieser nicht fließt kein Kühlwasser durch den Kühler was logo eine Überhitzung zur Folge hat.


      - wird der Kühler aber MERKLICH HEISS und schaltet der Kühlventilator nicht ein wird der Thermoschalter welcher den Kühlerventilator steuert defekt sein oder die Verkabelung dazu.
      Lüftermotor selbst kann es logo auch sein.


      Ciao Chris
    • Re: Kühler

      Geh mal methodisch vor
      wasserstand bei kalten motor überprüfen gegebfalls auffühlen.
      Motorrad warm fahren
      Dann am Stand laufen lassen und vorne beim kühler hören ob sich das gebläse einschaltet.
      Wenn es sich einschaltet ist gut.
      Egal was die Anzeige sagt die ist auch nur ein Schätzinstrument wie die Tankanzeige ;)

      Wenn es sich nicht einschaltet muss der Elektriker ran

      Der prüft den Thermoschalter(am Kühler links mitte unter der Verkleidung)
      oder ist das Kabel runtergefallen? vielleicht beim Verkleidung montieren? kann es geben

      Tank hochklappen links vorne unter dem Tank gibts 2 Steckverbindungen
      Die bunten Kabeln sind für die Zündspullen
      Die beiden schwarzen (1 Stecker)sind für den Lüftermotor
      An den beiden Kabelenden eine Spannung anlegen dann sollte der Lüfter laufen
      wenn der Lüfter nicht läuft ist der Motor kaput
      Wenn er läuft.
      Kann der Thermoschalter(der links unten im Kühler)kaput sein, eine Steckverbindung ist schlecht,
      oder Kabelbruch irgendwo
      Sicherungen sollen alle in Ordnung sein.
      Thermosthat glaub ich weniger.
      grüsse Strohschedl





    • Servus,
      ich hatte gerade erst das Problem mit dem Thermoschalter ( am Kühler ) von meiner SC21.
      Der Lüfter ging einfach nicht an, die Temperatur Anzeige stand höchstens in der Mitte, aber es wurde an der Sitzbank
      Richtung Tank unerträglich heiß, dass fahren bei über 20 Grad total unangenehm bis schmerzhaft war.
      So baute ich mir noch einen zusätzlichen Schalter ein, mit dem ich den Lüfter zwischendurch einschalten kann.
      Zuerst war ich mir auch nicht sicher, ob auf dem Stecker zum Thermoschalter Masse sein muss.
      Bin dann mal alle Kabel nachgegangen und zum Schluss den Thermoschalter gewechselt.
      Der Lüfter springt nun auch wieder von alleine an, aber die SC21 wird immer noch viel heißer an den Beinen, als meine SC24.
      Im Anhang hab ich mal eine Zeichnung von den Anschlüssen gezeichnet, wenn jemand sich auch einen Schalter zusätlich einbauen möchte.
      Dateien