Keine Registrierung möglich

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Keine Registrierung möglich

      Hallo CBR-Gemeinde,

      ich habe in den letzten Tagen mehrfach versucht, mich in diesem Forum anzumelden; aber nach dem Abschicken des Registrieungsformulars erscheint lediglich eine weisse Seite und es tut sich nichts mehr. Andere Teilnehmer berichteten schon über gleiche Symptome....
      Kann mir da irgendwer von euch weiterhelfen ????

      mfg

      Reiner


    • Re: Keine Registrierung möglich

      Hab das schon ein paar mal gehabt, kannt plötzlich mein passwort nicht obwohl ich automatisches einloggen hab, auch wenn ich das passwort händisch eingab wollte er nicht, dann hab ich mir jedesmal ein neues passwort senden lassen......
    • Re: Keine Registrierung möglich

      moin!

      @SC24-Oldie: hab deine meldung bekommen, rest per mail.

      DEIN problem ist das sonderzeichen "-"... entschuldige die "spitze", aber wer lesen kann ist klar im vorteil! ;)!!!! steht extra neben der anmeldung, dass SONDERZEICHEN/SPEZIALZEICHEN bei der registrierung vermieden werden sollen! das kann das programm nicht (liegt am zeichensatz des skripts und der ENGLISCHEN "urversion"!)

      grds.: irgendwo in den weiten der skripte ist auch eine "mail-authentizitäts-prüfung" eingebaut. habs eigentlich schon ausgeschaltet, aber irgendwie scheint das noch zu "haken". insbesondere bei hotmail-addys (ist hier zwar nicht der fall, da anderer provider) scheint das prog nicht zu wollen. ist aber ein bekanntes problem. lösung ist wohl nur durch aufspielen einer komplett anderen forenversion möglich.... was ich mir aber (im moment) nicht antun will, da das einem "neustart" der ganzen homepage gleichkäme. :-[

      @gerhard: ich denke, DEIN problem beim einloggen liegt am webbrowser… lass mich raten, du hast den ie8! auch da ist das problem bekannt, aber eine lösungsmöglichkeit kennen die von microshit selbst nicht! >:( ich kann dir da leider nur empfehlen, auf firefox umzusteigen.



      ich hoffe, ich habe euch genug verwirrt ... ;)
    • Re: Keine Registrierung möglich

      Besten Dank an HarryBo, und Jörg , ich bin angemeldet !!!!!

      Ich hatte mich gestern noch mal versuchsweise als "SC24-Oldie" registrieren wollen,
      hat aber auch nicht geklappt; jetzt lassen wir es bei ReinerS; ist OK

      Bin jetzt im Moment in Zeitdruck, melde mich aber wieder , sobald ich etwas "Luft" habe....

      mfg
      ReinerS

    • Re: Keine Registrierung möglich

      ReinerS schrieb:


      Ich hatte mich gestern noch mal versuchsweise als "SC24-Oldie" registrieren wollen,
      hat aber auch nicht geklappt; jetzt lassen wir es bei ReinerS; ist OK


      wie oben schon geschrieben (bitte lesen), bei der registrierung sind keine sonderzeichen möglich !!!
      man kann aber seinen nick im profil nachträglich ändern.
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      ein gutes forum lebt durch gute mitglieder

    • Re: Keine Registrierung möglich

      @gerhard: ich denke, DEIN problem beim einloggen liegt am webbrowser… lass mich raten, du hast den ie8! auch da ist das problem bekannt, aber eine lösungsmöglichkeit kennen die von microshit selbst nicht! >:( ich kann dir da leider nur empfehlen, auf firefox umzusteigen.



      Ich habe den Firefox und auch oft das selbe Problem wie Gerhard, also bin dann erst nur Gast, obwohl immer angemeldet, dann frisst er das Passwort das erste Mal nicht und so weiter. Aber reingekommen bin ich dann doch irgendwie beim 2. oder 3. Versuch; es ist halt nur die Zeit, die man dafür dann extra braucht.
      Trotzdem ein Lob an den/die Admins, das Forum ist eine klasse Sache!
      Peter
      Gruß<br />Peter48
    • Re: Keine Registrierung möglich

      Peter48 schrieb:


      @gerhard: ich denke, DEIN problem beim einloggen liegt am webbrowser… lass mich raten, du hast den ie8! auch da ist das problem bekannt, aber eine lösungsmöglichkeit kennen die von microshit selbst nicht! >:( ich kann dir da leider nur empfehlen, auf firefox umzusteigen.



      Ich habe den Firefox und auch oft das selbe Problem wie Gerhard, also bin dann erst nur Gast, obwohl immer angemeldet, dann frisst er das Passwort das erste Mal nicht und so weiter. Aber reingekommen bin ich dann doch irgendwie beim 2. oder 3. Versuch; es ist halt nur die Zeit, die man dafür dann extra braucht.
      Trotzdem ein Lob an den/die Admins, das Forum ist eine klasse Sache!
      Peter


      Hi,

      es gibt mittlerweile den IE9 ::)
      allerdings auch mit bugs, mir auch schon passiert daß ich mich erneut einloggen musste.
      Ansonsten war das Problem ja etwas völlig anderes hier und mittlerweile gelöst. :)


      Ciao Chris