Defekte Batterie - seltsame Spannungen

Hallo, bitte lest alle das Thema Alles neu macht der Mai mit wichtigen Infos zur neuen Forensoftware - danke!
  • Moin!


    Ich habe einen Bleiakku von einem Bekannten (12V, 6Ah), die vom Ladegerät (Saito ProCharger) mit einer Ladung von ~75% erkannt und zuende geladen wird. Danach geht das Ladegerät in den Testmodus und schaltet danach auf "fertig" und "Erhaltungsladung".


    Die Leerlaufspannung habe ich mit 12,6V gemessen. Ich habe testweise eine H4-Lampe (55W) angehängt. Bei anfangs schwankendem Strom von ca. 3,5 A geht die Batterie fast sofort auf eine Spannung von ca. 5,3 +/- 0,2 V.


    Ich schließe daraus mal, dass die Batterie hin ist. Was mich dabei wundert, ist das Ladeverhalten und das Ergebnis des Ladetests des Ladegerätes. Kann mir das jemand erklären?


    Gruß
    Morg

  • Hallo Morg42,


    das Ladegerät von Saito misst die erreichte Zellenspannung und erkennt dann, das die Batterie "Voll" ist.
    Es belastet die Batterie aber nicht mit einem Verbraucher, um z.B. die Kapazität in "Amperestunden" zu errechnen;
    denn dann würde das Gerät "merken", das eine oder auch mehrere Zellen der Batterie Hochohmig geworden sind,
    weil in dem Moment ja die Spannung zusammenbrechen würde.
    Soll heißen: Eine oder mehrere Zellen sind nicht mehr mit hohem Strom belastbar, weil sie eben durch Alterung
    einen zu hohen Innenwiderstand bekommen haben. Ein hochomiges Voltmeter zeigt die 12,6 Volt an, weil es die Batterie
    nicht genug belastet.


    ReinerS

  • Okay, dass die Zellen hochohmig werden, war mir nicht bewusst; ich hatte nur die höhere Selbstentladung oder möglicherweise niedrigere Leerlaufspannung im Kopf. Aber das erklärt natürlich den Spannungseinbruch. Danke!