Zu hohe Ladespannung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Zu hohe Ladespannung

      Die Odysee habe ich hier schon gepostet.
      Klick mich!
      Meine DoX ist eine Einspritzer BJ 2002 und ich habe Sie jetzt ca 2 Monate.

      Bei Sion ging das Moped aus und alles war finster, kein Lämpchen oder Anzeige funktionierte.
      In der Schweiz wurde Laderegler und Batterie getauscht.
      Der Mechaniker meinte ich soll das Moped unbedingt durchchecken lassen, die Stecker waren nicht mehr original.
      und es war auch ein ominöses Kabel mit einer 30 A Sicherung mit verbaut. (Wo kann ich leider nicht mehr nachvollziehen
      der Zutritt in die Werkstätten ist in der Schweiz nicht gestattet.

      Die Tour ist sowieso schon ins Wasser gefallen, also auf in Richtung Italien und Südtirol , noch ein paar Pässe aufm Heimweg.
      Auf den Pässen hatte ich immer so einen unangenhmen Geruch in der Nase, es roch irgendwie immer nach faulen Eiern.
      Nach dem Staller Sattel wußte ich auch warum, der Neue Regler hatte die Neue Batterie gegrillt.


      Die ausgebauten Teile nahm ich zu Hause unter die Lupe. Das die 30 A Sicherung des "Beipaßkabels" war total verschmorrt.
      Ich begann den Regler mit dem Multimeter-Diodenmeßfunktion durchzumessen (Rote Spitze auf Rotes Kabel, mit der Schwarzen Spitze die drei gelben durch = kein Durchgang, umgekehrt = Durchgang), das gleiche Wiederholte ich
      mit dem grünen Kabel.... also der Regler scheint in Ordnung zu sein oder?

      Meine Theorie die Beipaßleitung wurde gelegt um die Batterie nicht zu kochen, bei zu hoher Spannung und der enstehenden Hitze geht zuerst die Sicherung!

      Woher kommt die Überspannung ? Defekte LiMa?

      LG
      Berny
    • Re: Zu hohe Ladespannung

      serwas doc
      Dürfte wohl ein Leiden bei der XX sein
      kenn schon ein paar leut´s dennen´s den regler "zerrissen" hat.

      Ich hab schon bei unseren dicken festgestelt das die Limaspannung zu hoch ist
      durch das dazuschalten der 2.Lampe hat sich der Wasserverbrau nahe zu halbiert
      möglich das das bei den Xn auch der Fall ist.
      grüsse Strohschedl
    • Re: Zu hohe Ladespannung

      Morgen Doc,

      das Probl. der XX ist eine - im Gegensatz zur 1000F - nicht geregelte LiMa! soll heißen, es gibt keine Erregerspule, die über den Spannungsregler je nach Last mehr oder weniger mit Spannung versorgt wird und damit die induzierte Spannung in deinen Generatorspulen der LiMa regelt.
      Die Spulen der XX werden durch einen Rotor mit Dauermagneten erregt und liefern bei hoher Drehzahl auch sehr hohe Spannungen und sehr viel Leistung, die dann von der Kombination Gleichrichter + Spannungsregler und Batterie vernichtet werden muß! Sonst bräuchte man einen ziemlich großen und gekühlten Lastwiderstand. Diesen ersetzt deine Batterie im Normalfall. Wenn dein Regler die Spannung nicht mahr begrenzt, kocht deine Batterie ab. Ladespannung sollte um die 14, 5V bei 2000 - 5000 U/min betragen.

      Der serienmäßige Regler der XX ist - in allen Foren beschrieben - ein Problem und ich hab meinen gegen einen Zubehör-regler mit größerem Kühlkörper getauscht.

      Deine Ltg, die da mit 30 A abgesichert ist, sollte zur Batterie führen und "normalerweise" deine Hauptstromversorgung für die XX darstellen. evtl. ist bei dir ein Falscher Regler verbaut, der die Originalen Anschlüsse nicht hergibt und irgendwer hat deswegen die ominöse Ltg. gezogen.

      Folgende Anschl. sollte dein Regler haben : 3x Gelb (Die generatorspulen) 2x B+ (2 x Rot) 2x B- (2 xGrün) 1 x Kl.15 (Schwarz)

      Schau mal hier: http://www.al-electric.de/index.php?aktion=appchartsuche&alnummer=85001430&brotkrumen=HONDA%2CMotorrad%2CRegler%2CCBR1100XX%20Fuel-Inj.%2C1999-aufw%E4rts%2C%2C

      Gruß Stauti
    • Re: Zu hohe Ladespannung

      @ dago Hab ich gemacht, die sind aber nicht so "hilfsbereit" oder gesprächig wie hier ;)

      @stauti
      Danke für die endlich "einleuchtende" Erklärung
      In der Schweiz wurde wieder ein originaler Regler Verbaut, ich kann leider noch nicht nachsehen, da ich immer noch auf das Möppi warte.

      Was machen? Den neuen Regler wieder raus + neue Gelbatterie?

      Dieses Teil war verbaut.
      Dateien
    • Re: Zu hohe Ladespannung

      ::) also doc..... was ich hier eindeutig herauslese ist: "....und liefern bei hoher Drehzahl auch sehr hohe Spannungen und sehr viel Leistung....."

      was sagt uns das ?

      du musst langsamer fahren ! - drehzahl reduzieren und sprit sparen :) - rischdisch ??
      :cool:

      ps. sorry, ich brauchte gerade einen mentalen ausgleich...... :-\
      [size=2]das leben ist zu kurz um sich lange zu ärgern - Michael[/size]
    • Re: Zu hohe Ladespannung

      dago schrieb:


      ::) also doc..... was ich hier eindeutig herauslese ist: "....und liefern bei hoher Drehzahl auch sehr hohe Spannungen und sehr viel Leistung....."

      was sagt uns das ?

      du musst langsamer fahren ! - drehzahl reduzieren und sprit sparen :) - rischdisch ??
      :cool:

      ps. sorry, ich brauchte gerade einen mentalen ausgleich...... :-\


      Das langsame cruisen praktiziere ich mit meiner Twin......

      Das kann ich verstehen :-[
    • Re: Zu hohe Ladespannung

      @ Doc

      Der Regler auf dem Foto stammt definitiv nicht aus ner XX (auch nich vom Vergasermodell)....Da hat mal jemand gepfuscht >:( >:(

      So..den neuen Regler, der jetzt drin ist, so lassen. Motor starten und Spannung messen. soll über 14.0 V liegen und darf NICHT über 15,5V liegen!!

      Hast du die Möglichkeit , eine Strommesszange zur induktiven Strommessung und bestimmung der Stromrichtung zu bekommen?? KFZ-Elektriker, Bosch-Service oder ähnlich...

      Dann Ladestrom messen und auch sehen, ab wann Strom in die Batterie geladen, bzw. bis zu welcher Drehzahl die Batterie bei eingeschalteten Verbrauchern entladen wird. parallel dazu die Spannung messen. ab ca. 1100 U/min sollte die Spannun im o.g. Bereich liegen und bei voller und einwandfreier Batterie ein Ladestrom von etwa 1.0 - 1,5 A fließen.

      Wenn alles i.O. ist, so lassen, wenn nicht...ne neue Gel-Batterie einbauen. Der neue Laderegler wird wohl die nächsten 50.000 Km halten.

      Gruß Stauti
    • Re: Zu hohe Ladespannung

      docfreeman schrieb:


      Die Odysee habe ich hier schon gepostet.

      Mein Beileid - da ging ja fast nicht mehr , was hätte noch in die Grütze gehen können...

      Meine DoX ist eine Einspritzer

      ...???? ich wußte gar nicht, dass Dornier schon in den 20ern Einspritzer gebaut hat, warum fliegst Du dann eigentlich nicht ?... :cool:
    • Re: Zu hohe Ladespannung

      Morgen...
      @ts150fan: Nur so am Rande
      ....die Do X von Dornier besaß sehr wohl Einspritzmotore, nämlich: 12 Stück Curtiss V1570 12 Zyl.Turbo-Direkt-Einspritz-Motore mit je 25,7 Ltr. Hubraum und je 686 PS...

      Gruß Stauti