Beiträge von Morg

    Wenn ich aus welchen Gründen auch immer die Zündung eingeschaltet habe verbraucht die h4 55 Watt

    Und wenn die Batterie schwach ist kann es sein dass ich Schwierigkeiten habe zu starten

    Dann würde ich in eine neue Batterie und ggf. eine Fehlersuche insb. im Bereich Regler investieren, und nicht in neue Lampen... ;)

    Wenn du eine Duale hast, kannst du die kleine Abdeckung unter der Nase abmachen (zwei Schraubnieten oder wie die heißen) und von unten an die Lampen kommen.

    Und hinten höher macht die Lenkung steiler, also das Lenkverhalten handlicher, aber nervöser und weniger stabil. Nicht unbedingt der beste Einstieg ins hohe Tempo.


    Wobei ich nicht ganz sicher bin, ob er nur das Heck = den Sitz und Bürzel höher gemacht hat, oder auch den Rahmen mit Dämpfer...

    Im Gegenteil. Vollsynthetisches Öl führt häufig zu Kupplungsrutschen; die Empfehlung ist klar, nur mineralisches Öl zu verwenden.


    An der Stelle hätte ich den Fehler nicht gesucht. Einen Tip habe ich jedoch auch nicht...

    Ich kannte das von meiner Dualen so, dass die Abstandshülse noch minimal Spiel hatte, wenn beide Lager satt gesessen haben. Bei Ralf saß die merklich stramm zwischen den Lagern.


    Möglicherweise war sie minimal verkantet; das sollte sich nach Einbau und Drehen des Rades allerdings lösen. Ich kann mir nicht vorstellen, dass die Hülse so "groß" ist, dass sie zwischen ordentlich eingesetzten Lagern klemmt.


    Ich habe die Hülse auch mit der Bürste sauber gemacht, da war also nicht noch Rost oder Dreck dran, dass sie deshalb zu lang gewesen wäre.


    Aber da er ja auch jetzt gefahren ist, scheint es ja keine Probleme zu geben. Mich würde nur interessieren, ob mittlerweile das Rad wieder so locker läuft wie vorher. Wir haben es hier nicht eingebaut, weil er nur das Rad mithatte, nicht die Maschine ;)

    Kannst du das Vorderrad leicht von Hand drehen? Oder fühlt sich das schwerer an als vorher?


    Vielleicht weiß das jemand hier: nach Radlagerwechsel konnte ich das Radlager vorn nicht von Hand bewegen, die Distanzhülse schien mir etwas stramm zu sitzen. Allerdings müssen die Lager ja auch bis auf Anschlag in den Lagersitz, und die Innenringe waren fettig...


    Falls es nur geklemmt hat, dürfte es jetzt wieder gängig sein ;)

    Ralf, du hast Recht - zumindest steht da NOS drauf. Könnte ja auch eine Teesorte sein ;)


    Gut - die CBR bietet billiges Material mit ordentlicher Ausgangsleistung. Das Fahrwerk ist nach meiner Erfahrung recht stabil auch bei hohen Geschwindigkeiten, da lässt sich vielleicht mit entsprechender Leistungssteigerung tatsächlich genug Wumms rausholen.


    Meins wäre es ja nicht, aber jeder Jeck ist anders ;)




    Hm... NOS ... ob ich das an die Sfera bekommen? :D

    Ich denke, für den 300er-Versuch wäre die originale Aerodynamik besser geeignet gewesen... aber ich bezweifle, dass das hinkommt. Mit 100 kW ist das doch reichlich knapp. Selbst die XX dürfte mit echten (nicht Tacho...) 300 ihre Probleme haben. Die Unterschiede in der Optik zwischen Dualer und XX zeigen jedenfalls auch, was aerodynamisch wichtig bzw. relevant ist und was nicht.


    Es sei denn, das Bürzel kommt im Windschatten des Fahrers zu liegen und der Fahrer wird bei 300 km/h durch das Bürzel gehalten. Dann, ja dann, mag ich mich irren... :D


    Aber es muss dem gefallen, der drauf sitzt.

    Tom, solange du die Leute hier nicht besser und bevorzugt persönlich kennst, wäre ich mit solchen Ansagen ... seeehr vorsichtig :D


    Nicht, weil sich jemand beleidigt fühlte, aber für solche Ansagen weißt du einfach zuwenig ;)

    Mhm.. also, mehr als eine war es schon. Ich habe lange Jahre "irgendwelche" drin gehabt, und jetzt seit ca. 8 Jahren die von Flösser, da bin ich mit Lichtausbeute und Haltbarkeit sehr zufrieden gewesen.


    20708-lampen-h4-17-jpeg

    Peter - das sowieso ;)


    Ich vermute, dass Tobias den Bock zwischen "Zündung an" und "starten" länger stehen lässt - sonst würde sich ja auch eine Investition in LED-Lampen gar nicht lohnen...


    Ich habe meine Lektion vor einigen Jahren an einem Bahnübergang gelernt. Zündung blieb an, weil dann die Bord-Interkom (damals noch kabelgebunden) weiterlief. Gut, das Licht auch. Interkom ging nach Zugdurchfahrt immer noch, Licht auch, Starten nicht mehr :thumbsup:

    Tobias, wieso machst du sie dann an, wenn du nicht fahren willst? Ich gehe mal von "kein Lichtschalter gem. neuer EU-Zulassung" aus?


    Dann lass doch einfach die Zündung aus, bis du starten möchtest. Das spart noch mehr Strom... :)



    An der Dicken hatte ich das damals mit einem Relais am Öldruckschalter gelöst -> Motor läuft, Generator produziert Strom, Öldruck geht hoch, Öldrucklampe geht aus, Fahrlicht geht an.


    Aber ich hatte auch 2x H4... ;)

    Stimme Nobbe auch aus eigener Erfahrung zu. H1-Abblendlicht, LED-Zusatzscheinwerfer, neongelber Helm, manchmal Warnweste - wer nicht hinguckt, sieht dich so oder so nicht.


    Das Licht von der Dicken fand ich immer recht ordentlich (natürlich geht es immer besser, das weiß ich), und "übersehen", weil das Licht nicht hell genug gewesen wäre, bin ich auch noch nicht.


    Stadtverkehr, mehrspurig, im Dunkeln, bei Regen - ja, da geht eine H4-Birne gegenüber der Masse an LED- und Xenonlicht möglicherweise etwas unter. Aber in solchen SItuationen ist man üblicherweise auf schlechte Sicht beiderseits eingestellt ;)

    Du kannst den Kühler losschrauben, dann kannst du ihn mit befestigten Schläuchen etwas vor"klappen". Wenn du Glück hast, reicht das zum Abschrauben des Motors.


    Lüfter habe ich noch einen da, kannst du haben. Woher kommst du denn?

    prüfe, ob alle Krümmer gleichmäßig warm werden (nach Kaltstart nass machen)

    nach einer Weile fahren den Tankdeckel öffnen -> pfeift es? dann Tankentlüftung prüfen

    Benzinschläuche geklemmt?


    Hast du ggf. den Choke noch drin? Ist der Chokezug ordentlich verlegt, so dass die Stange zur Chokebetätigung am Vergaser komplett zurück geht?


    Das ist zumindest schnell zu prüfen...


    Warum willst du sie magerer machen? Wegen des hohen Verbrauchs? Prüfe erstmal den Rest, vielleicht klärt sich das dann von alleine...

    Zu den Düsen kann ich nichts sagen.


    Vergasebank ausbauen:


    Sitz ab, Tank hoch, Seitenteile (die kleinen unterm Sitz) ab, ggf. Schnorchel links/rechts ab, Luftfilterkasten lösen. Benzinschlauch zwischen Benzinhahn und Vergaserbank lösen. Möglicherweise müssen die großen Seitenteile los; ich meine, es geht (Dual) auch so.


    Die Schläuche über dem Vergaser ab, Chokezug am Vergaser ab, vier Schlauchschellen zum Luftfilterkasten lösen. Kasten aus den Gummistutzen hebeln (kann schwer gehen!) und so weit wie möglich nach hinten schieben.


    Wenn du die los hast, dann vorn am Vergaser vier Schellen zu den Ansaugstutzen lösen und Vergaserbank aus den Ansaugstutzen hebeln.


    Danach die Überlaufschläuche aus dem Motorrad ziehen, die Gaszüge in der Mitte der Vergaserbank aushängen und die Vergaserbank rausheben.


    Ich hoffe, ich hab nix vergessen. Mit Übung keine 15 Minuten ;)