Keine Flüssigkeit im Kupplungsbehälter

  • Hab nur was von rutschenden Kupplungen gefunden.


    Heute auf der Autobahn wollte ich zurückschalten - und der Kupplungshebel fällt durch - kein Druck mehr.
    Hab dann vorsichtig mit Halbgas runtergeschaltet und bin nach Hause gerollt.


    Zu Hause alles zerlegt, aber kein Leck gefunden. Was sind hier die üblichen Verdächtigen?
    Gibt eine Dichtung besonders gerne den Geist auf oder muss ich mit einem Defekt nach Innen rechnen?


    Für Hilfe bin ich dankbar! ;)

    Walters Lieblingsspruch:<br />Los - mach mal langsam schneller !

    • Offizieller Beitrag

    Saufhaube schrieb keine Flüssigkeit im Kuplungsbehälter


    Da habe ich jetzt einen Kopfkino..... ::) ;) ;D


    Sorry. Eine wirkliche Idee habe aber leider nicht.

  • Ist dir das nicht vorher aufgefallen (Schauglas im Kupplungsflüssigkeitsbehälter)?
    Wenn du keine Leckage gefunden hast, dann Kupplungsflüssigkeitsbehälter auffüllen und entlüften
    am Kupplungsnehmerzylinder (Entlüftungsnippel glaube Schlüsselweite 8mm), kann dauern. ;)


  • wemm keine leckage, wo soll die dann hin sein ???


    Hatte ich auch mal, aber nicht ganz so extrem.
    Dichtungsmenbrane von dem Kupplungsflüssigkeitsbehälter hat nicht mehr abgedichtet und süffte am Kupplungsflüssigkeitsbehälter
    immer ein bisschen raus, bis ich die Membrane getauscht habe. ;)

    • Offizieller Beitrag

    Die Kupplungsleitung zu befüllen ist ziemlich easy.
    Wenn den DOT von unten her zum Vorratsbehälter hochpumpst haste so gut wie nix zu entlüften.

  • Das Ding wird ich mal tauschen. Sicher ist sicher.


    Die Schrauben am Kupplungsgehäuse habe ich mal vorsichtig um eine halbe Umdrehung nachgezogen.


    Das das Glas leer ist, darauf habe ich nicht geachtet - erst als der Hebel keinen Widerstand mehr hatte.


    Aber ein Sch---- Gefühl ist das!

    Walters Lieblingsspruch:<br />Los - mach mal langsam schneller !

  • @ saufhaube,


    Du schriebst, du hast die 3 Schrauben unten am Zylinder nachgezogen; hast du auch mal den Kupplungsnehmerzylinder unten am Motor abgeschraubt und nachgesehen, ob da eventuell alles vollgesifft ist?
    Wenn der Dichtungsring am Kolben undicht ist, dann läuft die Bremsflüssigkeit dort unten raus und irgendwann ists leer....


    cu
    ReinerS

  • Bisher hab ich nur die einfache Lösung gewählt - also an der schwarzen Abdeckung seitlich links (die, an der der Nippel zum Entlüften dran ist) die Schrauben nachgezogen. Bisher musste ich - Gottseidank - noch nicht so viel an der Maschine machen. an der Kupplung war ich bis heute noch gar nicht dran. Liegt das andere Teil nicht unter der Abdeckung? Beim Auto sind die beiden ja nie weit voneinander entfernt.

    Walters Lieblingsspruch:<br />Los - mach mal langsam schneller !

  • Kupplungsleitungen sind teils aus Gummi und teils aus Metallleitung ....
    Kolben unten hat Gummiringe als die mit den Jahren dreckig werden...
    Entlüfternippel unten undicht...
    Membrane oben im Kolben hart ....


    es gibt unzählige Möglichkeiten .......... da du eine 21 hast tippe ich auf Grund des Alters auf die Membrane oben in der Kupplungpumpe

    Wolff, Basti, Didi und Stefan , Ihr seid immer bei uns. Ihr werdet nicht vergessen.

  • @ Achim,
    dann hätte saufhaube aber doch den Flüssigkeitsaustritt bemerken müssen, ist nämlich ne schöne Sauerei und tropft auf den Lack.... >:(


    saufhaube,
    löse die drei Schrauben am Nehmerzylinder, die du schon nachgezogen hast und ziehe den ganzen Zylinder ab.
    Auf der Rückseite befindet sich eine Bohrung, wo der Kupplungsdruckstift, der aus dem Motorblock kommt, sonst drin steckt.
    Wenn es aus dieser Bohrung heraus sifft, dann liegts an dem Kolbendichtring; wie Achim schon schrieb.


    cu
    ReinerS

  • Das gleiche Problem hatte ich vor zwei Jahren auch mal- plötzlich greift der Kupplungshebel ins Leere und erst dann seh´ich, dass die Flüssigkeit futsch ist ???... Ohne Kupplung 30Km zurück nach Hause (gar nicht so einfach- man muss sehr vorrausschauend Fahren, um nicht komplett zum Stehen zu kommen), Zuhause den Behälter wieder aufgefüllt- entlüftet und bis Heute keine Probleme mehr mit "Flüssigkeitsverlust" (keine Ahnung wo das "Zeugs" geblieben ist, undichte Stellen gab´s keine) 8) :o ??? ::)...

  • Kann doch aber irgendwie nicht möglich sein. Die Bremsen funktionieren doch auf die gleiche Weise. Stell dir mal vor, du greifst oder trittst dort mal ins Leere. Und nach dem Auffüllen ist wieder alles OK..? Und nirgendwo ein Leck ? ??? ??? ??? ???


    ReinerS


  • Kann doch aber irgendwie nicht möglich sein. Die Bremsen funktionieren doch auf die gleiche Weise. Stell dir mal vor, du greifst oder trittst dort mal ins Leere. Und nach dem Auffüllen ist wieder alles OK..? Und nirgendwo ein Leck ? ??? ??? ??? ???


    ReinerS


    Theoretisch richtig- Praktisch war´s aber so!! ??? Ich hab´kein Leck gefunden und nach´m Auffüllen & Entlüften war Ruhe( bis zum heutigen Tag!!)
    Entlüftungsventil war auch bombenfest und aus´m Behälter ist nichts gelaufen 8) :o ??? ??? ???...

  • Aaalso- ich hab´vergessen zu erwähnen, dass sich noch etwas Flüssigkeit im Behälter befand!! Auch wurde die Kupplung nicht so ganz schlagartig weich...Von da an wo ich gemerkt hab´ das was nicht stimmt, bis zu dem Punkt wo gar nichts mehr ging, konnte ich noch drei- viermal Kuppeln, allerdings hat sie da schon nicht mehr restlos ausgekuppelt!! Ich denke, dass Aufgrund des ohnehin niedrigen Flüssigkeitstandes beim Lenkereinschlagen Luft ins System gelangt ist, die ich dann bei jedem Auskuppeln schön bis in den Nehmerzylinder gepumpt habe!!!?? 8) :-\ :-\ :-\...


    @ Carlos


    Ich glaub´nicht, dass die "alte Brühe" noch jemand haben wollte!!! 8) ;) :P...